MENU
Главная » Статьи » Антивирусы

Закрыта опасная уязвимость блог-сервиса Tumblr в iOS-клиенте


Клиентскую программу блог-сервиса Tumblr для iOS пришлось срочно обновить, чтобы ликвидировать критическую брешь, которая имеет отношение к системе безопасности. Разработчики призвали пользователей обновить программу и сменить пароли.

Суть возникшей опасности представителями Tumblr не была озвучена, но версия Android, судя по всему, не пострадала, потому что соответствующее обновление не было представлено. Специалисты Yahoo, которые владеют блог-сервисом Tumblr, сообщили, что информация о проблеме для iOS-клиента поступила несколько дней назад и компания приняла соответствующие меры максимально быстро.

Источник материала - anti-malware.ru

Категория: Антивирусы | Добавил: webpromo (19.07.2013)
Просмотров: 542 | Теги: уязвимости, Tumblr | Рейтинг: 0.0/0
Всего комментариев: 0

Добавить комментарий


Имя:*
E-Mail:
Комментарий:
Подписка:1
Код *: